Download   Online Shop   Red Hat Network
Home  |  Products & Services  |  Support  |  Training  |  Partners  |  Documentation   
Red Hat Documentation

Overview | HOWTOs | mini-HOWTOs | FAQs | Linux Man-Pages

Finnish-HOWTO: Aiheeseen liittyvää materiaalia Next Previous Contents

9. Aiheeseen liittyvää materiaalia

Seuraavat dokumentit voivat olla hyödyllistä luettavaa näiden ongelmien kanssa painiessasi:

  1. [skandit] Suomalaiset merkit tietokoneissa, Timo Kiravuo: http://www.nixu.fi/~kiravuo/skandit.html
  2. [ISO-latin1] ISO-Latin-1-merkistöstä, Jukka Korpela: http://www.hut.fi/~jkorpela/ISO.html
  3. [texref] TeX-ladontaohjelma, Jukka Korpela: http://www.hut.fi/~jkorpela/softa/tex.html
  4. [danish] Danish-HOWTO, Thomas Petersen: http://www.funet.fi/pub/Linux/doc/HOWTO/Danish-HOWTO
  5. [german] German-HOWTO, Thomas Ploss: http://www.funet.fi/pub/Linux/doc/HOWTO/German-HOWTO
  6. [RFC822] Format of Internet Text Messages, David Crocker: http://www.funet.fi/pub/doc/rfc/rfc822.txt
  7. [RFC1521] MIME, Part One: Format of Internet Message Bodies, N. Borenstein & N. Freed: http://www.funet.fi/pub/doc/rfc/rfc1521.txt
  8. [RFC1522] MIME, Part Two: Message Header Extensions, K. Moore: http://www.funet.fi/pub/doc/rfc/rfc1522.txt
  9. [metamail] Metamail-ohjelma: ftp://ftp.funet.fi/pub/unix/mail/metamail/mm2.7.tar.Z
  10. [linuxdoc] Linuxdoc-SGML, Matthew D. Welsh: ftp://ftp.funet.fi:pub/mirrors/sunsite.unc.edu/pub/Linux/utils/text/linuxdoc-sgml-1.4.tar.gz
  11. [unixhelp] UNIXHelp for Users, University of Edinburgh: http://unixhelp.ed.ac.uk/
  12. [faqs] FAQ Collection, Thomas Fine: http://www.cis.ohio-state.edu/hypertext/faq/usenet/FAQ-List.html


Next Previous Contents

 

 
 
Search for:  on    Powered by Google
Products & Services   :   Download   :   Support   :   Training   :   Partners & Programs
© 2001 Red Hat, Inc. All rights reserved.       About Red Hat   :   Legal statement   :   Privacy statement   :   Y2K statement   :   Contact Red Hat